<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>BEST WESTERN LANSERER NYTT VAREMERKE</title>
<meta name="description" content="Under det nye varemerket Sure Hotel, får gjestene tilgang til hoteller med flott individuell karakter, samtidig som de kan utnytte den store kjedens bestillingssystem og bonusprogram. Målet er å bli [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/feed/" title="HRRnett latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/comments/feed/" title="HRRnett latest comments" />

<link rel="pingback" href="http://www.hrrnett.no/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.hrrnett.no/wp-content/themes/arras/images/favicon.ico" />


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HRRnett &raquo; BEST WESTERN LANSERER NYTT VAREMERKE Comments Feed" href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-19441554-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-19441554-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hrrnett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.hrrnett.no/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://www.hrrnett.no/wp-content/uploads/formidable/css/formidablepro.css?ver=717639' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.hrrnett.no/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://www.hrrnett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hrrnett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hrrnett.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NORGES STØRSTE DIGITALKONFERANSE FOR REISELIVET I KRISTIANSAND' href='http://www.hrrnett.no/norges-storste-digitalkonferanse-for-reiselivet-i-kristiansand/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/" />
<link rel='shortlink' href='http://wp.me/p7lfCB-2P6' />
<link rel="alternate" type="application/json+oembed" href="http://www.hrrnett.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hrrnett.no%2Fbest-western-lanserer-nytt-varemerke%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hrrnett.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hrrnett.no%2Fbest-western-lanserer-nytt-varemerke%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="http://www.hrrnett.no/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link href="http://www.hrrnett.no/wp-content/plugins/spam-stopper/spam-stopper.css" rel="stylesheet" type="text/css" />			<script type="text/javascript">
			/* <![CDATA[ */
				if (typeof jQuery == 'undefined') {  
	   				 // jQuery is not loaded  
				} else {
					jQuery(function(){
						jQuery('#commentform').submit(function(){
								if (jQuery('#author').val()=="") {
									alert("Please input your name");
									return false;     		
								}
								var email_field = jQuery('#email');
								var emailFilter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
								if (!emailFilter.test(email_field.val())) {
									alert("Please input a valid email");
									return false;
								}
								if (jQuery('#spamq').val()=="") {
									alert("Please answer the anti-spam question");
									return false;
								}
								if (jQuery('#comment').val()=="") {
									alert("Please input a comment");
									return false;
								}
								var spamq = jQuery('#spamq').val();			
								if (spamq.toUpperCase()!=='RUND') {
									alert("Incorrect anti-spam answer. Please re-answer the question! The correct answer is \"rund\"");
									return false;
								}
								return true;
						});
					});
				}
			/* ]]> */
			</script>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.hrrnett.no/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.hrrnett.no/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2013/05/hrrnettlogo.gif?fit=285%2C53) no-repeat; text-indent: -9000px; width: 285px; height: 53px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="BEST WESTERN LANSERER NYTT VAREMERKE" />
<meta property="og:url" content="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/" />
<meta property="og:description" content="Under det nye varemerket Sure Hotel, får gjestene tilgang til hoteller med flott individuell karakter, samtidig som de kan utnytte den store kjedens bestillingssystem og bonusprogram. Målet er å bl…" />
<meta property="article:published_time" content="2017-09-07T09:07:54+00:00" />
<meta property="article:modified_time" content="2017-09-07T09:07:54+00:00" />
<meta property="og:site_name" content="HRRnett" />
<meta property="og:image" content="http://www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg-150x150.png" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<link rel="stylesheet" href="http://www.hrrnett.no/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-10856 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.hrrnett.no">HRRnett</a></span>
		<span class="blog-description"></span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.hrrnett.no/">
 <input type="text" value="Search..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search HRRnett" />
</form>
</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-hrr-tema-container"><ul id="menu-hrr-tema" class="sf-menu menu clearfix"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.hrrnett.no/om-oss/">OM OSS</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4038"><a href="http://www.hrrnett.no/hrr-abonnement/">ABONNEMENT</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.hrrnett.no/darlig-vinh%c3%b8st-%e2%80%93-h%c3%b8yere-priser/">VIN</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.hrrnett.no/nytt-om-navn/">NYTT OM NAVN</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="http://www.hrrnett.no/blog/">BLOG</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="HRRnett RSS Feed" href="http://www.hrrnett.no/feed/">RSS Feed</a></li>
				
						
							<li><a id="facebook" title="HRRnett Facebook" href="https://www.facebook.com/hrrnett?ref=tn_tnmn" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-10856" class="clearfix single-post post-10856 post type-post status-publish format-standard hentry category-hotell">

        <h1 class="entry-title"><a href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/" rel="bookmark">BEST WESTERN LANSERER NYTT VAREMERKE</a></h1><div class="entry-info"><div class="entry-author">By <address class="author vcard"><a class="url fn n" href="http://www.hrrnett.no/author/hkp/" title="hkp">hkp</a></address></div> &ndash; <abbr class="published" title="2017-09-07T11:07:54+00:00">September 7, 2017</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.hrrnett.no/category/hotell/">Hotell</a></span></div>        
        <div class="entry-content clearfix">
		<p><a href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/5-bransjenytt-best-western-snng1kqcyjvrg/" rel="attachment wp-att-10857"><img data-attachment-id="10857" data-permalink="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/5-bransjenytt-best-western-snng1kqcyjvrg/" data-orig-file="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?fit=1005%2C542" data-orig-size="1005,542" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5 Bransjenytt Best Western snng1kqcyjvrg" data-image-description="" data-medium-file="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?fit=300%2C162" data-large-file="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?fit=620%2C334" class="alignleft size-thumbnail wp-image-10857" src="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?resize=150%2C150" alt="" srcset="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?resize=150%2C150 150w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?resize=36%2C36 36w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?resize=115%2C115 115w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2017/09/5-Bransjenytt-Best-Western-snng1kqcyjvrg.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a>Under det nye varemerket <em>Sure Hotel,</em> får gjestene tilgang til hoteller med flott individuell karakter, samtidig som de kan utnytte den store kjedens bestillingssystem og bonusprogram. Målet er å bli Skandinavias ledende hotellvaremerke i mellomsegmentet, gjennom å tilby en ny kategori av personlige og privateide hoteller, med den store kjedens fordeler.</p>
<p>Varemerket ble lansert på det amerikanske markedet i slutten av 2016, med svært positiv mottagelse, og mer enn 100 hoteller skal åpnes i nær fremtid.</p>
<p>I oktober lanseres de første skandinaviske hotellene i Sure Hotel-kategorien, når <em>Hotel Esplanade</em> i Stockholm, <em>Frimurarehotellet</em> i Kalmar, <em>Tylebäck Hotell &amp;</em> <em>Konferens</em> i Halmstad, <em>Hotell Roslagen</em> i Norrtälje, <em>Motell Legan</em> i Ljungby, <em>Hotell Statt</em> i Hässleholm, <em>Hotell Hovs Hallar</em> på Bjärehalvön og <em>Hotell Savoy</em> i Karlstad slutter seg til varemerket.</p>
<p>&#8211; Det pågår samtaler med et stort antall hoteller og vårt mål er å ha et femtitall Sure-hoteller på det skandinaviske markedet innen ikke altfor fjern fremtid.</p>
<p>Vår ambisjon er å fortsette utviklingen av Best Western med hoteller av høy kvalitet på strategisk viktige destinasjoner. Sure Hotel åpner opp for flere hoteller i mellomklasse-segmentet og gir oss mulighet til å vokse med det som er Best Westerns signatur &#8211; personlige og privateide hoteller, som tilbyr noe mer enn den standardiserte hotellopplevelsen, sier <em>Johan Kukacka</em>, administrerende direktør for <em>Best Western Hotels &amp; Resorts</em> i Skandinavia.</p>
<p>Sure Hotel vil bli distribuert på Best Westerns plattformer og vil inkluderes i kjedens lojalitetsprogram <em>Best Western Rewards</em>. For hotellene betyr dette blant annet at gjestene får poeng, som kan benyttes på et tusentalls forskjellige privateide hoteller over hele verden, som er en del Best Western-familien. Utover lojalitetsprogrammet får hotellene også støtte i distribusjon, salg, markedsføring og innkjøp fra Best Westerns nettverk, samt en avtale med innkjøpsorganisasjonen <em>Nores</em>.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/?share=twitter" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/?share=twitter', 'Click to share on Twitter (Opens in new window)');" rel="nofollow" data-shared="sharing-twitter-10856" class="share-twitter sd-button share-icon no-text"  target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/?share=facebook" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/?share=facebook', 'Click to share on Facebook (Opens in new window)');" rel="nofollow" data-shared="sharing-facebook-10856" class="share-facebook sd-button share-icon no-text"  target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a href="http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/?share=google-plus-1" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.hrrnett.no/best-western-lanserer-nytt-varemerke/?share=google-plus-1', 'Click to share on Google+ (Opens in new window)');" rel="nofollow" data-shared="sharing-google-10856" class="share-google-plus-1 sd-button share-icon no-text"  target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>  
        		</div>

		
        
		<div class="about-author clearfix">
			<a href="http://www.hrrnett.no/author/hkp/"><img alt='' src='http://1.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
			<div class="author-meta">
				<h4>About hkp</h4>
			
			</div>
		</div>
	    </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/best-western-lanserer-nytt-varemerke/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.hrrnett.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!--Spam-Stopper for Wordpress by Mike Jolley @ http://blue-anvil.com-->			<!-- Required anti spam confirmation -->
			<p id="aspamquestion">
			<label for="spamq"><small>Er jorda rund eller flat? (required)</small></label>
			<input type="text" name="spamq" id="spamq" size="15" maxlength="30" tabindex="3" /> <small><span class="whyask" title="This confirms you are a human user!" style="cursor:help;">Why ask?</span></small>
			</p>
			
		<!-- cookie script -->								
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					// Reorder fields 
					jQuery('#email').parent().after(jQuery('#aspamquestion'));
				});
			}					
			/* ]]> */
		</script>
				<!-- Other anti spam measures -->
		<div style="position: absolute; left: -9000px;" class="spam-offset">
  			<label for="honeypot">Leave this anti-spam trap empty</label><input type="text" name="honeypot" value="" size="32" maxlength="255" id="honeypot" />
		    <input type="hidden" name="ss_hidden" value="ID87D7FCCA956624B1385C60A8E3C97823SS" id="hidden" alt="hidden" />    	</div>
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					function getCookieVal (offset) {
					  var endstr = document.cookie.indexOf (";", offset);
					  if (endstr == -1) { endstr = document.cookie.length; }
					  return unescape(document.cookie.substring(offset, endstr));
					}
					function GetCookie (name) {
					  var arg = name + "=";
					  var alen = arg.length;
					  var clen = document.cookie.length;
					  var i = 0;
					  while (i < clen) {
						var j = i + alen;
						if (document.cookie.substring(i, j) == arg) {
						  return getCookieVal (j);
						  }
						i = document.cookie.indexOf(" ", i) + 1;
						if (i == 0) break; 
						}
					  return null;
					}
					function deleteCookie(name, path){
					    if(GetCookie(name)){
					        setCookie(name, '', -30, path);
					    }
					}
					function setCookie(name, value, expires, path){
					    var today = new Date();
					    if(expires){
					        expires = expires * 1000 * 3600 * 24;
					    }
					    document.cookie = name+'='+escape(value) +
					        ((expires) ? ';expires=' + new Date(today.getTime() + expires).toGMTString() : '') +
					        ((path) ? ';path=' + path : '');
					} 					
					// Set comment data if cookie exists
					if (GetCookie('cached_error_comment') == null) {} else {					
						jQuery('#comment').val(unescape(GetCookie('cached_error_comment')));
						deleteCookie('cached_error_comment', '/');
					}
					if (GetCookie('cached_comment_author_url') == null) {} else {					
						jQuery('input#url').val(unescape(GetCookie('cached_comment_author_url')));
						deleteCookie('cached_comment_author_url', '/');
					}
					if (GetCookie('cached_comment_author_email') == null) {} else {					
						jQuery('input#email').val(unescape(GetCookie('cached_comment_author_email')));
						deleteCookie('cached_comment_author_email', '/');
					}
					if (GetCookie('cached_comment_author') == null) {} else {					
						jQuery('input#author').val(unescape(GetCookie('cached_comment_author')));
						deleteCookie('cached_comment_author', '/');
					}
				});
				}					
			/* ]]> */
		</script>
    	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="adrotate_widgets-8" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonse</h5><div class="a-single a-2"><center><a class="gofollow" data-track="MiwwLDEsNjA=" href="http://www.visbook.com"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/visbooklogohrr.gif"></a></center></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lenker</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nhoreiseliv.no">NHO Reiseliv</a></li>
<li><a href="http://www.travelbusiness.no">travel&amp;business</a></li>

	</ul>
</li>
<li id="newsletterwidget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Motta nyheter fra HRR !</h5><div class="tnp tnp-widget"><form method="post" action="http://www.hrrnett.no/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="adrotate_widgets-11" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonser</h5><div class="g g-4"><div class="g-single a-10"><center><a class="gofollow" data-track="MTAsNCwxLDYw" href="http://www.rational.no"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/rationallogo.gif" border="0"></a></center>
</div></div></li><li id="adrotate_widgets-13" class="widgetcontainer clearfix"><div class="a-single a-41"><center><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://www.hrrnett.no/myhrvold/kampanje-1-17.pdf"><img src="http://www.hrrnett.no/wp-content/uploads/2016/11/myhrvold2.png" border="0"></a></center></div></li><li id="adrotate_widgets-14" class="widgetcontainer clearfix"><div class="g g-2"><div class="g-single a-46"><center><a class="gofollow" data-track="NDYsMiwxLDYw" href="http://www.duni.com"><img src="http://www.hrrnett.no/wp-content/uploads/2017/05/Banner-250x100_endless-summer.jpg" border="0"></a></center></div></div></li><li id="adrotate_widgets-15" class="widgetcontainer clearfix"><div class="a-single a-48"><center><a class="gofollow" data-track="NDgsMCwxLDYw" href=" http://www.tork.no/produkter/refill/serviett/linstyle"><img src="http://www.hrrnett.no/wp-content/uploads/2017/07/Linstyle.jpg" border="0"></a></center></div></li><li id="adrotate_widgets-10" class="widgetcontainer clearfix"><h5 class="widgettitle">Siste HRR</h5><div class="a-single a-12"><center>
<a href="http://www.hrrnett.no" target="_top"><img src="http://www.hrrnett.no/wp-content/uploads/2017/06/forside4-17.png" border="0"></a>
</center></div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Reiselivskalender 2017</h5>			<div class="textwidget"><p>September<br />
6. &#8211; 9. Seatrade Europe, Hamburg<br />
18. &#8211; 20. The Hotel Show Dubai<br />
21. Tophotelprojects World, Radisson Blu Hotel Dubai Waterfront<br />
26. &#8211; 27. Hotel Investment Conference Europe, Hilton London Bankside<br />
26. &#8211; 27. Hotel Tech Live, Excel Conference &amp; Exhibition Centre, London<br />
26. &#8211; 27. Norwegian Digital Travel Conference, Kristiansand Kongressenter<br />
26. &#8211; 29. IFTM &#8211; International French Travel Market Top Resa, Paris Expo Porte de Versailles<br />
28. &#8211; 29. Fagmessen A LA CARTE 2017, Bergen Kokkenes Mesterlaug<br />
29. NM i Kokkekunst, Bergen Kokkenes Mesterlaug</p>
<p>Oktober<br />
3. &#8211; 4. The Hotel Distribution Event, The Montcalm Hotel, London<br />
6. Hotelforum 2017, München<br />
10. &#8211; 12. IMEX America, Las Vegas<br />
17. &#8211; 18. Independent Hotel Show, Olympia, London<br />
25. &#8211; 26. Østlandske Storhusholdning 2017, Hamar www.storhushold.no<br />
25. &#8211; 27. ITB Asia, Marina Bay Sands, Singapore<br />
30.10 &#8211; 2.11 Norsk Opplevelseskonferanse 2017, Svolvær<br />
www.norskopplevelseskonferanse.no</p>
<p>November<br />
6. &#8211; 8. WTM2017, World Travel Market, ExCel, London</p>
<p>• HRRs Reiselivskalender er basert på innsendt info. Arrangører kan benytte vår<br />
e-postadresse: &#x70;&#117;bl&#x69;&#x73;h&#64;&#x6f;&#x6e;li&#x6e;&#x65;&#46;n&#x6f;</p>
</div>
		</li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<li id="meta-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Meta</h5>			<ul>
						<li><a href="http://www.hrrnett.no/wp-login.php">Log in</a></li>
			<li><a href="http://www.hrrnett.no/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.hrrnett.no/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">TEMAER</h5>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.hrrnett.no/category/camping/" >Camping</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.hrrnett.no/category/diverse/" >Diverse</a> (122)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.hrrnett.no/category/hotell/" >Hotell</a> (895)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hrrnett.no/category/politikk/" >Politikk</a> (26)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.hrrnett.no/category/reiseliv/" >Reiseliv</a> (522)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.hrrnett.no/category/restaurant/" >Restaurant</a> (367)
</li>
		</ul>
</li>				</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>Copyright HRRnett. All Rights Reserved.Utviklet av www.platform1.no</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='660adfcaf5b283ea31dad6f565b465d8';
hf4V='942496649ac147a5cb440c1a8e9174a0';
cm4S="form[action='http://www.hrrnett.no/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7124e37db76252209780ac156f229c28">
	</div>
	</div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hrrnett.no\/best-western-lanserer-nytt-varemerke\/":10856};
	</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.hrrnett.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php","nonce":"a06b6357e0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.hrrnett.no\/wp-login.php?redirect_to=http%3A%2F%2Fwww.hrrnett.no%2Fbest-western-lanserer-nytt-varemerke%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'108499293',post:'10856',tz:'2',srv:'www.hrrnett.no'} ]);
	_stq.push([ 'clickTrackerInit', '108499293', '10856' ]);
</script>
</body>
</html>
   