<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>NY TOPPSJEF I SCANDIC HOTELS</title>
<meta name="description" content="Even Frydenberg (bildet) tar over etter Frank Fiskers som President og CEO i Scandic Hotels. Frydenberg kommer fra Starwood Hotels &amp; Resorts og starter som toppsjef i Scandic Hotels 31. [&hellip;]" />

<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/feed/" title="HRRnett latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/comments/feed/" title="HRRnett latest comments" />

<link rel="pingback" href="http://www.hrrnett.no/xmlrpc.php" />

<link rel="shortcut icon" href="http://www.hrrnett.no/wp-content/themes/arras/images/favicon.ico" />


<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HRRnett &raquo; NY TOPPSJEF I SCANDIC HOTELS Comments Feed" href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hrrnett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='thickbox.css-css'  href='http://www.hrrnett.no/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='http://www.hrrnett.no/wp-content/uploads/formidable/css/formidablepro.css?ver=1231340' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.hrrnett.no/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hrrnett.no/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-19441554-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='http://www.hrrnett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hrrnett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hrrnett.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POSITIVE TILBAKEMELDINGER PÅ SMAK 2017' href='http://www.hrrnett.no/positive-tilbakemeldinger-pa-smak-2017/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/" />
<link rel='shortlink' href='http://wp.me/p7lfCB-2AL' />
<link rel="alternate" type="application/json+oembed" href="http://www.hrrnett.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hrrnett.no%2Fny-toppsjef-i-scandic-hotels%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hrrnett.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hrrnett.no%2Fny-toppsjef-i-scandic-hotels%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="http://www.hrrnett.no/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link href="http://www.hrrnett.no/wp-content/plugins/spam-stopper/spam-stopper.css" rel="stylesheet" type="text/css" />			<script type="text/javascript">
			/* <![CDATA[ */
				if (typeof jQuery == 'undefined') {  
	   				 // jQuery is not loaded  
				} else {
					jQuery(function(){
						jQuery('#commentform').submit(function(){
								if (jQuery('#author').val()=="") {
									alert("Please input your name");
									return false;     		
								}
								var email_field = jQuery('#email');
								var emailFilter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
								if (!emailFilter.test(email_field.val())) {
									alert("Please input a valid email");
									return false;
								}
								if (jQuery('#spamq').val()=="") {
									alert("Please answer the anti-spam question");
									return false;
								}
								if (jQuery('#comment').val()=="") {
									alert("Please input a comment");
									return false;
								}
								var spamq = jQuery('#spamq').val();			
								if (spamq.toUpperCase()!=='RUND') {
									alert("Incorrect anti-spam answer. Please re-answer the question! The correct answer is \"rund\"");
									return false;
								}
								return true;
						});
					});
				}
			/* ]]> */
			</script>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="http://www.hrrnett.no/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="http://www.hrrnett.no/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2013/05/hrrnettlogo.gif?fit=285%2C53) no-repeat; text-indent: -9000px; width: 285px; height: 53px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NY TOPPSJEF I SCANDIC HOTELS" />
<meta property="og:url" content="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/" />
<meta property="og:description" content="Even Frydenberg (bildet) tar over etter Frank Fiskers som President og CEO i Scandic Hotels. Frydenberg kommer fra Starwood Hotels &amp; Resorts og starter som toppsjef i Scandic Hotels 31. juli iå…" />
<meta property="article:published_time" content="2017-02-10T10:23:53+00:00" />
<meta property="article:modified_time" content="2017-02-10T10:23:53+00:00" />
<meta property="og:site_name" content="HRRnett" />
<meta property="og:image" content="http://www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss-150x150.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<link rel="stylesheet" href="http://www.hrrnett.no/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-9967 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="http://www.hrrnett.no">HRRnett</a></span>
		<span class="blog-description"></span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="http://www.hrrnett.no/">
 <input type="text" value="Search..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search HRRnett" />
</form>
</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-hrr-tema-container"><ul id="menu-hrr-tema" class="sf-menu menu clearfix"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="http://www.hrrnett.no/om-oss/">OM OSS</a></li>
<li id="menu-item-4038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4038"><a href="http://www.hrrnett.no/hrr-abonnement/">ABONNEMENT</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.hrrnett.no/darlig-vinh%c3%b8st-%e2%80%93-h%c3%b8yere-priser/">VIN</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.hrrnett.no/nytt-om-navn/">NYTT OM NAVN</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="http://www.hrrnett.no/blog/">BLOG</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="HRRnett RSS Feed" href="http://www.hrrnett.no/feed/">RSS Feed</a></li>
				
						
							<li><a id="facebook" title="HRRnett Facebook" href="https://www.facebook.com/hrrnett?ref=tn_tnmn" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-9967" class="clearfix single-post post-9967 post type-post status-publish format-standard hentry category-hotell">

        <h1 class="entry-title"><a href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/" rel="bookmark">NY TOPPSJEF I SCANDIC HOTELS</a></h1><div class="entry-info"><div class="entry-author">By <address class="author vcard"><a class="url fn n" href="http://www.hrrnett.no/author/hkp/" title="hkp">hkp</a></address></div> &ndash; <abbr class="published" title="2017-02-10T12:23:53+00:00">February 10, 2017</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="http://www.hrrnett.no/category/hotell/">Hotell</a></span></div>        
        <div class="entry-content clearfix">
		<p><em><a href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/even-frydenberg-scandic-hotelss/" rel="attachment wp-att-9968"><img data-attachment-id="9968" data-permalink="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/even-frydenberg-scandic-hotelss/" data-orig-file="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?fit=2809%2C2682" data-orig-size="2809,2682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Even Frydenberg scandic-hotelss" data-image-description="" data-medium-file="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?fit=300%2C286" data-large-file="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?fit=620%2C592" class="alignleft size-thumbnail wp-image-9968" src="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?resize=150%2C150" alt="" srcset="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?resize=150%2C150 150w, https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?resize=36%2C36 36w, https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?resize=115%2C115 115w, https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2017/02/Even-Frydenberg-scandic-hotelss.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a>Even Frydenberg</em> (bildet) tar over etter <em>Frank Fiskers</em> som President og CEO i Scandic Hotels. Frydenberg kommer fra <em>Starwood Hotels &amp; Resorts</em> og starter som toppsjef i Scandic Hotels 31. juli iår.</p>
<p>Even Frydenberg (53) er norsk og har jobbet i hotellbransjen siden 1993. Han har vært ansvarlig for Starwoods operasjoner i Vest-Europa siden 1993. I september 2016 ble han utnevnt til en av Marriott Europes Chief Operations Officers, etter oppkjøpet av Starwood.</p>
<p>&#8211; Even Frydenberg har solid bakgrunn fra et av verdens største hotellselskaper, samtidig som han har erfaring fra det nordiske marked. Jeg er overbevist om at han er riktig person til å fortsette utviklingen av Scandic i årene som kommer, sier <em>Vagn Sørensen</em>, styreformann i Scandic Hotels.</p>
<p>Etter åtte år som President &amp; CEO, ønsker Frank Fiskers å forlate Scandic Hotels. Under hans tid som toppsjef har Scandic vokst fra 160 til 230 hoteller og blitt et børsnotert selskap.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9967" class="share-twitter sd-button share-icon no-text" href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9967" class="share-facebook sd-button share-icon no-text" href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9967" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hrrnett.no/ny-toppsjef-i-scandic-hotels/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>  
        		</div>

		
        
		<div class="about-author clearfix">
			<a href="http://www.hrrnett.no/author/hkp/"><img alt='' src='http://1.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
			<div class="author-meta">
				<h4>About hkp</h4>
			
			</div>
		</div>
	    </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ny-toppsjef-i-scandic-hotels/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.hrrnett.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9967' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!--Spam-Stopper for Wordpress by Mike Jolley @ http://blue-anvil.com-->			<!-- Required anti spam confirmation -->
			<p id="aspamquestion">
			<label for="spamq"><small>Er jorda rund eller flat? (required)</small></label>
			<input type="text" name="spamq" id="spamq" size="15" maxlength="30" tabindex="3" /> <small><span class="whyask" title="This confirms you are a human user!" style="cursor:help;">Why ask?</span></small>
			</p>
			
		<!-- cookie script -->								
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					// Reorder fields 
					jQuery('#email').parent().after(jQuery('#aspamquestion'));
				});
			}					
			/* ]]> */
		</script>
				<!-- Other anti spam measures -->
		<div style="position: absolute; left: -9000px;" class="spam-offset">
  			<label for="honeypot">Leave this anti-spam trap empty</label><input type="text" name="honeypot" value="" size="32" maxlength="255" id="honeypot" />
		    <input type="hidden" name="ss_hidden" value="ID87D7FCCA956624B1385C60A8E3C97823SS" id="hidden" alt="hidden" />    	</div>
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					function getCookieVal (offset) {
					  var endstr = document.cookie.indexOf (";", offset);
					  if (endstr == -1) { endstr = document.cookie.length; }
					  return unescape(document.cookie.substring(offset, endstr));
					}
					function GetCookie (name) {
					  var arg = name + "=";
					  var alen = arg.length;
					  var clen = document.cookie.length;
					  var i = 0;
					  while (i < clen) {
						var j = i + alen;
						if (document.cookie.substring(i, j) == arg) {
						  return getCookieVal (j);
						  }
						i = document.cookie.indexOf(" ", i) + 1;
						if (i == 0) break; 
						}
					  return null;
					}
					function deleteCookie(name, path){
					    if(GetCookie(name)){
					        setCookie(name, '', -30, path);
					    }
					}
					function setCookie(name, value, expires, path){
					    var today = new Date();
					    if(expires){
					        expires = expires * 1000 * 3600 * 24;
					    }
					    document.cookie = name+'='+escape(value) +
					        ((expires) ? ';expires=' + new Date(today.getTime() + expires).toGMTString() : '') +
					        ((path) ? ';path=' + path : '');
					} 					
					// Set comment data if cookie exists
					if (GetCookie('cached_error_comment') == null) {} else {					
						jQuery('#comment').val(unescape(GetCookie('cached_error_comment')));
						deleteCookie('cached_error_comment', '/');
					}
					if (GetCookie('cached_comment_author_url') == null) {} else {					
						jQuery('input#url').val(unescape(GetCookie('cached_comment_author_url')));
						deleteCookie('cached_comment_author_url', '/');
					}
					if (GetCookie('cached_comment_author_email') == null) {} else {					
						jQuery('input#email').val(unescape(GetCookie('cached_comment_author_email')));
						deleteCookie('cached_comment_author_email', '/');
					}
					if (GetCookie('cached_comment_author') == null) {} else {					
						jQuery('input#author').val(unescape(GetCookie('cached_comment_author')));
						deleteCookie('cached_comment_author', '/');
					}
				});
				}					
			/* ]]> */
		</script>
    	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="adrotate_widgets-8" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonse</h5><div class="a-single a-2"><center><a class="gofollow" data-track="MiwwLDEsNjA=" href="http://www.visbook.com"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/visbooklogohrr.gif"></a></center></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lenker</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nhoreiseliv.no" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.nhoreiseliv.no', 'NHO Reiseliv']);" >NHO Reiseliv</a></li>
<li><a href="http://www.travelbusiness.no" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.travelbusiness.no', 'travel&amp;business']);" >travel&amp;business</a></li>

	</ul>
</li>
<li id="newsletterwidget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Motta nyheter fra HRR !</h5><div class="tnp tnp-widget"><form method="post" action="http://www.hrrnett.no/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="adrotate_widgets-11" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonser</h5><div class="g g-4"><div class="g-single a-10"><center><a class="gofollow" data-track="MTAsNCwxLDYw" href="http://www.rational.no"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/rationallogo.gif" border="0"></a></center>
</div></div></li><li id="adrotate_widgets-13" class="widgetcontainer clearfix"><div class="a-single a-41"><center><a class="gofollow" data-track="NDEsMCwxLDYw" href="http://digitalbok.impuls.no/myhrvold/kampanje/kampanjeblad1/#/1/"><img src="http://www.hrrnett.no/wp-content/uploads/2016/11/myhrvold2.png" border="0"></a></center></div></li><li id="adrotate_widgets-10" class="widgetcontainer clearfix"><h5 class="widgettitle">Siste HRR</h5><div class="a-single a-12"><center>
<a href="http://www.hrrnett.no" target="_top"><img src="http://www.hrrnett.no/wp-content/uploads/2017/01/forside1-17.png" border="0"></a>
</center></div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Reiselivskalender 2017</h5>			<div class="textwidget"><p>Februar<br />
7. - 10. SMAK, Norges Varemesse    www.messe.no<br />
24. - 26. Ferie for Alle, Herning  www.ferieforalle.dk</p>
<p>Mars<br />
6. - 8.  International Hotel Investment Forum 2017, Berlin   wwwberlinconferende.com<br />
8. - 12.  ITB 2017, Berlin  itb-berlin.de<br />
22. - 24.  Hunter Hotel Conference, Atlanta Marriott Marquis</p>
<p>April<br />
24. - 27. Norwegian Travel Workshop (NTW), Bergen   www.innovasjonnorge.no/ntw</p>
<p>Mai<br />
16. - 18.  IMEX, incentive travel, meetings & events, Frankfurt, www.imex-frankfurt.com<br />
22. - 23. NHO Reiselivs Årskonferanse, Lillehammer Hotel, www.nhoreiseliv.no/arskonferansen </p>
<p>• HRRs Reiselivskalender er basert på innsendt info.  Arrangører kan benytte vår<br />
e-postadresse: &#x70;&#x75;&#98;lis&#x68;&#x40;&#x6f;&#110;li&#x6e;&#x65;&#x2e;&#110;o </p>
</div>
		</li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<li id="meta-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Meta</h5>			<ul>
						<li><a href="http://www.hrrnett.no/wp-login.php">Log in</a></li>
			<li><a href="http://www.hrrnett.no/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.hrrnett.no/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">TEMAER</h5>		<ul>
	<li class="cat-item cat-item-8"><a href="http://www.hrrnett.no/category/camping/" >Camping</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.hrrnett.no/category/diverse/" >Diverse</a> (119)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.hrrnett.no/category/hotell/" >Hotell</a> (815)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hrrnett.no/category/politikk/" >Politikk</a> (26)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.hrrnett.no/category/reiseliv/" >Reiseliv</a> (470)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.hrrnett.no/category/restaurant/" >Restaurant</a> (330)
</li>
		</ul>
</li>				</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>Copyright HRRnett. All Rights Reserved.Utviklet av www.platform1.no</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ec479dd1309b69041963ca73e3570379';
hf4V='0b7610e18e24e134ddb34ae19dcbd0b7';
cm4S="form[action='http://www.hrrnett.no/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7124e37db76252209780ac156f229c28">
	</div>
	</div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hrrnett.no\/ny-toppsjef-i-scandic-hotels\/":9967};
	</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.hrrnett.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php","nonce":"1d3435ba12","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.hrrnett.no\/wp-login.php?redirect_to=http%3A%2F%2Fwww.hrrnett.no%2Fny-toppsjef-i-scandic-hotels%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hrrnett.no/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'108499293',post:'9967',tz:'2',srv:'www.hrrnett.no'} ]);
	_stq.push([ 'clickTrackerInit', '108499293', '9967' ]);
</script>
</body>
</html>
   