<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 ÅRS-JUBILEET | HRRnett</title>


<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/feed/" title="HRRnett latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/comments/feed/" title="HRRnett latest comments" />

<link rel="pingback" href="https://www.hrrnett.no/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.hrrnett.no/wp-content/themes/arras/images/favicon.ico" />



<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[288,348] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.hrrnett.no/#organization","url":"https://www.hrrnett.no/","name":"HRRnett","sameAs":[]},{"@type":"WebSite","@id":"https://www.hrrnett.no/#website","url":"https://www.hrrnett.no/","name":"HRRnett","publisher":{"@id":"https://www.hrrnett.no/#organization"}},{"@type":"WebPage","@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#webpage","url":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/","inLanguage":"en-US","name":"HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 \u00c5RS-JUBILEET","isPartOf":{"@id":"https://www.hrrnett.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#primaryimage","url":"https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2019/12/8-Bristol-Lars-Petter-Mathisen-P1030158-scaled.jpg?fit=2560%2C1920&ssl=1","width":2560,"height":1920},"primaryImageOfPage":{"@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#primaryimage"},"datePublished":"2019-12-16T08:29:00+02:00","dateModified":"2019-12-12T13:30:25+02:00"},{"@type":"Article","@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#article","isPartOf":{"@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#webpage"},"author":{"@id":"https://www.hrrnett.no/author/hkp/#author"},"headline":"HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 \u00c5RS-JUBILEET","datePublished":"2019-12-16T08:29:00+02:00","dateModified":"2019-12-12T13:30:25+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#webpage"},"publisher":{"@id":"https://www.hrrnett.no/#organization"},"articleSection":"Hotell","image":{"@type":"ImageObject","@id":"https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#primaryimage","url":"https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2019/12/8-Bristol-Lars-Petter-Mathisen-P1030158-scaled.jpg?fit=2560%2C1920&ssl=1","width":2560,"height":1920}},{"@type":"Person","@id":"https://www.hrrnett.no/author/hkp/#author","name":"hkp","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.hrrnett.no/#personlogo","url":"https://secure.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=96&d=mm&r=g","width":96,"height":96,"caption":"hkp"}}]}</script>
<link rel="canonical" href="https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HRRnett &raquo; HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 ÅRS-JUBILEET Comments Feed" href="https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19441554-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19441554-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hrrnett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='formidable-css'  href='https://www.hrrnett.no/wp-content/plugins/formidable/css/formidableforms.css?ver=11291206' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hrrnett.no/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.hrrnett.no/wp-content/plugins/newsletter/style.css?ver=6.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hrrnett.no/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.hrrnett.no","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.hrrnett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hrrnett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hrrnett.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='INNBRINGENDE FØRJULSTID FOR SERVERINGSSTEDENE' href='https://www.hrrnett.no/innbringende-forjulstid-for-serveringsstedene/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://wp.me/p7lfCB-3TJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.hrrnett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hrrnett.no%2Fhotel-bristol-kraftig-oppgradert-til-100-ars-jubileet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hrrnett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hrrnett.no%2Fhotel-bristol-kraftig-oppgradert-til-100-ars-jubileet%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.hrrnett.no/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link href="http://www.hrrnett.no/wp-content/plugins/spam-stopper/spam-stopper.css" rel="stylesheet" type="text/css" />			<script type="text/javascript">
			/* <![CDATA[ */
				if (typeof jQuery == 'undefined') {  
	   				 // jQuery is not loaded  
				} else {
					jQuery(function(){
						jQuery('#commentform').submit(function(){
								if (jQuery('#author').val()=="") {
									alert("Please input your name");
									return false;     		
								}
								var email_field = jQuery('#email');
								var emailFilter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
								if (!emailFilter.test(email_field.val())) {
									alert("Please input a valid email");
									return false;
								}
								if (jQuery('#spamq').val()=="") {
									alert("Please answer the anti-spam question");
									return false;
								}
								if (jQuery('#comment').val()=="") {
									alert("Please input a comment");
									return false;
								}
								var spamq = jQuery('#spamq').val();			
								if (spamq.toUpperCase()!=='RUND') {
									alert("Incorrect anti-spam answer. Please re-answer the question! The correct answer is \"rund\"");
									return false;
								}
								return true;
						});
					});
				}
			/* ]]> */
			</script>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="https://www.hrrnett.no/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.hrrnett.no/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2013/05/hrrnettlogo.gif?fit=285%2C53&ssl=1) no-repeat; text-indent: -9000px; width: 285px; height: 53px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 ÅRS-JUBILEET" />
<meta property="og:url" content="https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/" />
<meta property="og:description" content="Hotel Bristol skinner nå som aldri før og alt er klart til jubileumsåret 2020, da kan hotellet feire 100 år. Alle de 251 gjesterommene er renovert og oppgradert, korridorene er blitt lyse og elegan…" />
<meta property="article:published_time" content="2019-12-16T08:29:00+00:00" />
<meta property="article:modified_time" content="2019-12-12T13:30:25+00:00" />
<meta property="og:site_name" content="HRRnett" />
<meta property="og:image" content="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2019/12/8-Bristol-Lars-Petter-Mathisen-P1030158-scaled.jpg?fit=1200%2C900&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 ÅRS-JUBILEET" />
<meta name="twitter:image" content="https://i1.wp.com/www.hrrnett.no/wp-content/uploads/2019/12/8-Bristol-Lars-Petter-Mathisen-P1030158-scaled.jpg?fit=1200%2C900&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="https://www.hrrnett.no/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-14987 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.hrrnett.no">HRRnett</a></span>
		<span class="blog-description"></span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.hrrnett.no/">
 <input type="text" value="Search..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search HRRnett" />
</form>
</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-hrr-tema-container"><ul id="menu-hrr-tema" class="sf-menu menu clearfix"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.hrrnett.no/om-oss/">OM OSS</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.hrrnett.no/darlig-vinh%c3%b8st-%e2%80%93-h%c3%b8yere-priser/">VIN</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.hrrnett.no/nytt-om-navn/">NYTT OM NAVN</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="https://www.hrrnett.no/blog/">BLOG</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="HRRnett RSS Feed" href="http://www.hrrnett.no/feed/">RSS Feed</a></li>
				
						
							<li><a id="facebook" title="HRRnett Facebook" href="https://www.facebook.com/hrrnett?ref=tn_tnmn" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-14987" class="clearfix single-post post-14987 post type-post status-publish format-standard has-post-thumbnail hentry category-hotell">

        <h1 class="entry-title"><a href="https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/" rel="bookmark">HOTEL BRISTOL KRAFTIG OPPGRADERT TIL 100 ÅRS-JUBILEET</a></h1><div class="entry-info"><div class="entry-author">By <address class="author vcard"><a class="url fn n" href="https://www.hrrnett.no/author/hkp/" title="hkp">hkp</a></address></div> &ndash; <abbr class="published" title="2019-12-16T10:29:00+02:00">December 16, 2019</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="https://www.hrrnett.no/category/hotell/">Hotell</a></span></div>        
        <div class="entry-content clearfix">
		
<p><em>Hotel Bristol</em>
skinner nå som aldri før og alt er klart til jubileumsåret 2020, da kan
hotellet feire 100 år. Alle de 251 gjesterommene er renovert og oppgradert,
korridorene er blitt lyse og elegante og overalt oser det kvalitet. </p>



<p>&#8211; Vi har jobbet systematisk mot målet å bli Norges beste
hotell i 2020. I tillegg til at hele hotellet er renovert, har vi fått inn
større kunnskap om mat og service. Vi har concierge, hallvakter som tar imot
gjestene, turnaround-service på alle rom, nytt flott treningssenter på 165 kvm,
osv. Alle rom har nå fått Nespressomaskin, minibar, safe, Bose-musikkanlegg, Chromecast-TV
og rask Wifi. Jeg tror alt dette betyr at dagens gjester vil føle dette
kvalitetsløftet, sier hotellets direktør, <em>Lars
Petter Mathisen </em>(bildet).</p>



<p>&#8211; Nå er Hotel Bristol endelig ferdig fornyet, etter to år og
rundt NOK 300 millioner. De siste håndverkerne holder på å pakke sammen. Det
siste vi tar i romjulen er heisene innvendig, da er alt ferdig. Til og med
garasjen er malt og vi har lagt ny asfalt i innkjøringen. Alt bak kulissene; VVS
, det elektriske anlegget og vinduer er også fornyet. Til og med
porselenserviset er nytt, men i samme design som tidligere. Det er satt opp en
rekke nye lyspunkter, for å fremheve stukkatur og bygningsdetaljer, og for å gi
bedre lys. Alt lys er byttet til LED, noe som også gjør at strømregningen blir
lavere. Det nye ventilasjonsanlegget gjør at vi kan styre det mye lettere, alt
etter hvor vi har gjester og tid på døgnet, det er også ressursbesparende. </p>



<p>Vi har økning i fritids-, men også i konferansemarkedet, det
er naturlig siden vi har investert så mye i å oppgradere konferansesenteret og
selskapslokalene. Det er mye mer ferie-/fritidstrafikk i Oslo nå enn for noen
år siden og vi tar en god andel av det markedet. Gjestene setter pris på den
gode maten, frokosten, og ikke minst opplevelsen av å komme inn på Bristol, der
det alltid er liv i <em>Vinterhaven</em>. Dette
er et hyggelig sted å være, sier Mathisen. </p>



<p><strong>Et mat- og drikkehotell</strong></p>



<p>&#8211; Bristol er et mat- og drikkehotell, vi har større
omsetning på F&amp;B enn på overnatting og konferanser, rundt 60 prosent, noe
som er ganske uvanlig i Norge. Da hotellet åpnet, 1.juni 1920, etablerte
Bristol seg som byens mat- og drikkehotell. Norges første danselokale var <em>Den Mauriske</em> <em>Hall</em>. Det er naturlig at vi tar tilbake posisjonen innen mat og
drikke. </p>



<p>Gjestene i dag er kvalitetsbevisste. Når de kommer til Oslo
ønsker de å bo godt og spise godt, og generelt være i hyggelige omgivelser. 65
– 70 prosent av gjestene våre er norske, men vi jobber nå aktivt mot det
internasjonale markedet. Ellers har vi mange amerikanske gjester og vi har også
en del fra Asia. Vi har 155 årsverk på hotellet, ti måneder i året har vi rundt
250 på lønningslisten og i november-desember kommer vi opp i 330. </p>



<p>Det er kommet masse nye hotellrom i&nbsp;Oslo det siste
året, men byen er samtidig blitt en mer attraktiv destinasjon.&nbsp; Vi har kjørt med noe redusert kapasitet på
grunn av renoveringen de to siste årene, etter at vi åpnet med full kapasitet
nå i høst, har vi hatt stor vekst og tar vår del av markedet, og vel så
det.&nbsp; Hotellet har tatt et steg opp etter
renoveringen og alle produkt- og serviceforbedringene, så vi er i
femstjernerskategorien nå. Innbookingen fremover ser veldig bra ut, avslutter
Hotel Bristols direktør i jubileumsåret, Lars Petter Mathisen. </p>



<p><strong><em>Les hele artikkelen i desemberutgaven av HRR</em></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14987" class="share-twitter sd-button share-icon no-text" href="https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14987" class="share-facebook sd-button share-icon no-text" href="https://www.hrrnett.no/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>  
        		</div>

		
        
		<div class="about-author clearfix">
			<a href="https://www.hrrnett.no/author/hkp/"><img alt='' src='https://secure.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
			<div class="author-meta">
				<h4>About hkp</h4>
			
			</div>
		</div>
	    </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.hrrnett.no/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14987' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!--Spam-Stopper for Wordpress by Mike Jolley @ http://blue-anvil.com-->			<!-- Required anti spam confirmation -->
			<p id="aspamquestion">
			<label for="spamq"><small>Er jorda rund eller flat? (required)</small></label>
			<input type="text" name="spamq" id="spamq" size="15" maxlength="30" tabindex="3" /> <small><span class="whyask" title="This confirms you are a human user!" style="cursor:help;">Why ask?</span></small>
			</p>
			
		<!-- cookie script -->								
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					// Reorder fields 
					jQuery('#email').parent().after(jQuery('#aspamquestion'));
				});
			}					
			/* ]]> */
		</script>
				<!-- Other anti spam measures -->
		<div style="position: absolute; left: -9000px;" class="spam-offset">
  			<label for="honeypot">Leave this anti-spam trap empty</label><input type="text" name="honeypot" value="" size="32" maxlength="255" id="honeypot" />
		    <input type="hidden" name="ss_hidden" value="IDB107356403E9B41A0B142CE5CCEB7E2DSS" id="hidden" alt="hidden" />    	</div>
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					function getCookieVal (offset) {
					  var endstr = document.cookie.indexOf (";", offset);
					  if (endstr == -1) { endstr = document.cookie.length; }
					  return unescape(document.cookie.substring(offset, endstr));
					}
					function GetCookie (name) {
					  var arg = name + "=";
					  var alen = arg.length;
					  var clen = document.cookie.length;
					  var i = 0;
					  while (i < clen) {
						var j = i + alen;
						if (document.cookie.substring(i, j) == arg) {
						  return getCookieVal (j);
						  }
						i = document.cookie.indexOf(" ", i) + 1;
						if (i == 0) break; 
						}
					  return null;
					}
					function deleteCookie(name, path){
					    if(GetCookie(name)){
					        setCookie(name, '', -30, path);
					    }
					}
					function setCookie(name, value, expires, path){
					    var today = new Date();
					    if(expires){
					        expires = expires * 1000 * 3600 * 24;
					    }
					    document.cookie = name+'='+escape(value) +
					        ((expires) ? ';expires=' + new Date(today.getTime() + expires).toGMTString() : '') +
					        ((path) ? ';path=' + path : '');
					} 					
					// Set comment data if cookie exists
					if (GetCookie('cached_error_comment') == null) {} else {					
						jQuery('#comment').val(unescape(GetCookie('cached_error_comment')));
						deleteCookie('cached_error_comment', '/');
					}
					if (GetCookie('cached_comment_author_url') == null) {} else {					
						jQuery('input#url').val(unescape(GetCookie('cached_comment_author_url')));
						deleteCookie('cached_comment_author_url', '/');
					}
					if (GetCookie('cached_comment_author_email') == null) {} else {					
						jQuery('input#email').val(unescape(GetCookie('cached_comment_author_email')));
						deleteCookie('cached_comment_author_email', '/');
					}
					if (GetCookie('cached_comment_author') == null) {} else {					
						jQuery('input#author').val(unescape(GetCookie('cached_comment_author')));
						deleteCookie('cached_comment_author', '/');
					}
				});
				}					
			/* ]]> */
		</script>
    	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="adrotate_widgets-8" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonse</h5><div class="a-single a-2"><center><a class="gofollow" data-track="MiwwLDEsNjA=" href="http://www.visbook.com"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/visbooklogohrr.gif"></a></center></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lenker</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nhoreiseliv.no">NHO Reiseliv</a></li>
<li><a href="http://www.opplevelsen.no">Opplevelsen</a></li>

	</ul>
</li>
<li id="newsletterwidget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Motta nyheter fra HRR !</h5><div class="tnp tnp-widget"><form method="post" action="https://www.hrrnett.no/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe" >
</div>
</form>
</div>
</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="adrotate_widgets-11" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonser</h5><div class="a-single a-10"><center><a class="gofollow" data-track="MTAsMCwxLDYw" href="http://www.rational.no"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/rationallogo.gif" border="0"></a></center>
</div></li><li id="adrotate_widgets-15" class="widgetcontainer clearfix"><div class="a-single a-57"><center><a class="gofollow" data-track="NTcsMCwxLDYw" href="https://www.lokalmat.no/no" target="_blank"><img src="http://www.hrrnett.no/wp-content/uploads/2019/09/lokalmat.jpeg" ></a></center></div></li><li id="adrotate_widgets-14" class="widgetcontainer clearfix"><div class="a-single a-41"><center><a class="gofollow" data-track="NDEsMCwxLDYw" href="https://www.myhrvoldgruppen.no"><img src="http://www.hrrnett.no/wp-content/uploads/2016/11/myhrvold2.png" border="0"></a></center></div></li><li id="adrotate_widgets-10" class="widgetcontainer clearfix"><h5 class="widgettitle">Les siste utgave av HRR digitalt her</h5><div class="a-single a-12"><center>
<a class="gofollow" data-track="MTIsMCwxLDYw" href="http://www.hrr1910.no" target="_blank"><img src="http://www.hrrnett.no/wp-content/uploads/2019/12/HRR1908small.png" border="0"></a>
</center></div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Reiselivskalender 2019/2020</h5>			<div class="textwidget"><p><strong>November</strong><br />
18. Cruise Congress, Hamburg<br />
18. &#8211; 20. European Hotel Technology Next Generation Conference, Monte Carlo<br />
18. &#8211; 20. Global Superyacht Forum (GSF), Amsterdam<br />
19. &#8211; 21. IBTM World, Barcelona<br />
27. &#8211; 28. International Cruise Summit, Madrid<br />
29. &#8211; 1./12 Reisemesse, Köln</p>
<p><strong>Desember</strong><br />
2. &#8211; 5. ILTM &#8211; International Luxury Travel Market 2020, Cannes</p>
<p><strong>2020</strong></p>
<p><strong>Januar</strong><br />
9. HSMAI Møte- og Eventbørsen, Scandic Fornebu www.hsmai.ni<br />
9. HSMAI Awards, Scandic Fornebu www.hsmai.no<br />
11. – 14. Europain 2020, messe brød og konditor, Porte de Versailles, Paris<br />
22. &#8211; 26. Fitur 2020, Madrid www.ifema.es<br />
23. TravelMatch 2020, Oslo Kongressenter www.asbconsult.no<br />
25. Stockholm Luxury Travel Fair<br />
28. – 29. HSMAI Revenue Optimization Conference (ROC), Take The Lead in<br />
Revenue Strategy, Savoy Hotel, London www.hsmai.no</p>
<p><strong>Februar</strong><br />
9. -11. Bit2020, Borsa Internationale del Turismo, Milano<br />
15. &#8211; 19. Intergastra, Stuttgart<br />
21. – 23. Ferie for alle, Herning<br />
25. – 26. International Confex, London, ExCel<br />
26. &#8211; 27. Business Travel Show, Olympia, London<br />
27. &#8211; 28. Luxury Travel Mart, Moskva</p>
<p><strong>Mars</strong><br />
2. &#8211; 4. Hotelympia, Hotel, Restaurant &amp; Catering Show, London ExCel<br />
3. &#8211; 6. SMAK 2020, Norges Varemesse, Lillestrøm www.messe.no<br />
4. &#8211; 8. ITB Berlin, www.itb.com<br />
9. &#8211; 12. The Special Event, Las Vegas<br />
12. &#8211; 15. Salon Mondial du Tourisme, Paris Expo Porte de Versailles<br />
13. – 17. Internorga 2020, Hamburg<br />
16. – 18. YHS – Young Hoteliers Summit, Lausanne<br />
17. &#8211; 19. Moscow International Travel &amp; Tourism Exhibition, Moskva<br />
22. &#8211; 24. Foodexpo, Herning www.foodexpo.dk<br />
27. &#8211; 29. Salo International del Tourisme, Barcelona<br />
28. – 2./4 Hotelex Shanghai 2020<br />
30. &#8211; 31. Snowballkonferansen, Lillehammer<br />
30. &#8211; 2./4 Norwegian Travel Workshop (NTW), Trondheim www.visitnorway.com</p>
<p><strong>Mai</strong><br />
11. &#8211; 14. IMEX, Incentive travel, Meetings &amp; Events, Frankfurt</p>
<p>September<br />
8. – 9. Hotel Facilities Management EXPO, London ExCel<br />
15. – 17. Seatrade Cruise Med, Malaga</p>
<p>HRRs Reiselivskalender er basert på innsendt info. Arrangører kan benytte vår<br />
e-postadresse: p&#x6f;st&#x40;hr&#x72;1&#57;&#x31;0&#46;&#x6e;o</p>
</div>
		</li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<li id="meta-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Meta</h5>			<ul>
						<li><a href="https://www.hrrnett.no/wp-login.php">Log in</a></li>
			<li><a href="https://www.hrrnett.no/feed/">Entries feed</a></li>
			<li><a href="https://www.hrrnett.no/comments/feed/">Comments feed</a></li>
			<li><a href="https://wordpress.org/">WordPress.org</a></li>			</ul>
			</li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">TEMAER</h5>		<ul>
				<li class="cat-item cat-item-8"><a href="https://www.hrrnett.no/category/camping/">Camping</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.hrrnett.no/category/diverse/">Diverse</a> (130)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.hrrnett.no/category/hotell/">Hotell</a> (1,293)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.hrrnett.no/category/politikk/">Politikk</a> (30)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.hrrnett.no/category/reiseliv/">Reiseliv</a> (720)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.hrrnett.no/category/restaurant/">Restaurant</a> (537)
</li>
		</ul>
			</li>				</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>Copyright HRRnett. All Rights Reserved.Utviklet av www.platform1.no</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='2de7c5f81dfef1185f5a6e4e0ff01d01';
hf4V='4b63e0ea8515e2b293d35b50dd3f25f0';
cm4S="form[action='https://www.hrrnett.no/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7124e37db76252209780ac156f229c28">
	</div>
	</div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.hrrnett.no\/hotel-bristol-kraftig-oppgradert-til-100-ars-jubileet\/":14987};
	</script>
				<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/comment-reply.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/newsletter/subscription/validate.js?ver=6.3.9'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'108499293',post:'14987',tz:'2',srv:'www.hrrnett.no'} ]);
	_stq.push([ 'clickTrackerInit', '108499293', '14987' ]);
</script>
</body>
</html>
   