<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>REKORDØKNING I HOTELLOVERNATTINGER I MAI | HRRnett</title>


<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/feed/" title="HRRnett latest posts" />

<link rel="alternate" type="application/rss+xml" href="http://www.hrrnett.no/comments/feed/" title="HRRnett latest comments" />

<link rel="pingback" href="https://www.hrrnett.no/xmlrpc.php" />

<link rel="shortcut icon" href="https://www.hrrnett.no/wp-content/themes/arras/images/favicon.ico" />



<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Design[288,335] -->
<link rel="canonical" href="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HRRnett &raquo; REKORDØKNING I HOTELLOVERNATTINGER I MAI Comments Feed" href="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-19441554-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-19441554-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hrrnett.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://www.hrrnett.no/wp-content/plugins/formidable/css/formidableforms.css?ver=11131509' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.hrrnett.no/wp-content/plugins/newsletter/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hrrnett.no/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/themes/arras/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/themes/arras/js/superfish/superfish.js'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/themes/arras/js/jquery.validate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"https:\/\/www.hrrnett.no","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<link rel='https://api.w.org/' href='https://www.hrrnett.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hrrnett.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hrrnett.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='STOR INVESTERINGSVILJE I LONDONS HOTELLMARKED' href='https://www.hrrnett.no/stor-investeringsvilje-i-londons-hotellmarked/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='https://wp.me/p7lfCB-3Iq' />
<link rel="alternate" type="application/json+oembed" href="https://www.hrrnett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hrrnett.no%2Frekordokning-i-hotellovernattinger-i-mai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hrrnett.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hrrnett.no%2Frekordokning-i-hotellovernattinger-i-mai%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="https://www.hrrnett.no/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link href="http://www.hrrnett.no/wp-content/plugins/spam-stopper/spam-stopper.css" rel="stylesheet" type="text/css" />			<script type="text/javascript">
			/* <![CDATA[ */
				if (typeof jQuery == 'undefined') {  
	   				 // jQuery is not loaded  
				} else {
					jQuery(function(){
						jQuery('#commentform').submit(function(){
								if (jQuery('#author').val()=="") {
									alert("Please input your name");
									return false;     		
								}
								var email_field = jQuery('#email');
								var emailFilter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
								if (!emailFilter.test(email_field.val())) {
									alert("Please input a valid email");
									return false;
								}
								if (jQuery('#spamq').val()=="") {
									alert("Please answer the anti-spam question");
									return false;
								}
								if (jQuery('#comment').val()=="") {
									alert("Please input a comment");
									return false;
								}
								var spamq = jQuery('#spamq').val();			
								if (spamq.toUpperCase()!=='RUND') {
									alert("Incorrect anti-spam answer. Please re-answer the question! The correct answer is \"rund\"");
									return false;
								}
								return true;
						});
					});
				}
			/* ]]> */
			</script>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="stylesheet" href="https://www.hrrnett.no/wp-content/themes/arras/css/styles/default.css" type="text/css" media="screen,projection" /><link rel="stylesheet" href="https://www.hrrnett.no/wp-content/themes/arras/css/layouts/2c-r-fixed.css" type="text/css" />
<!-- Generated by Arras WP Theme -->
<style type="text/css">
	.posts-default li  { width: 205px; height: 225px; }
	.posts-default img, .posts-default .entry-thumbnails-link { width: 195px; height: 110px; }
	.posts-default .entry-meta { width: 195px; }
	.posts-default .entry-thumbnails { width: 205px; height: 120px; }
			.posts-quick .entry-thumbnails img { width: 115px; height: 115px; }
		.posts-quick .entry-meta { width: 115px; }
			.featured { height: 310px; }
	.featured-article { width: 640px; height: 300px; }
	.featured-article img { width: 640px; height: 300px; }
	#controls { width: 610px; top: 135px; }
	#controls .next { left: 610px; }
	.featured-entry { height: 100px; top: -100px; }
	.featured-slideshow-inner { height: 300px }
		.featured-stories-summary  { margin-left: 51px; }
	.single .post .entry-photo img, .single-post .entry-photo img  { width: 620px; height: 300px; }
	.blog-name a { background: url(https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2013/05/hrrnettlogo.gif?fit=285%2C53&ssl=1) no-repeat; text-indent: -9000px; width: 285px; height: 53px; display: block; }
	.footer-sidebar  { width: 920px; }
	</style>
	<script type="text/javascript">
	jQuery(document).ready(function($) {

$('.multi-sidebar').tabs();

$('.sf-menu').superfish({autoArrows: true, speed: 'fast', dropShadows: 'true'});

$('#commentform').validate();


});	</script>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="REKORDØKNING I HOTELLOVERNATTINGER I MAI" />
<meta property="og:url" content="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/" />
<meta property="og:description" content="For første gang ble det målt over 2 millioner overnattinger ved norske hoteller for mai måned. Det var en økning på hele 9,5 prosent sammenlignet med mai i fjor. Oslo, Rogaland og Hordaland bidrog …" />
<meta property="article:published_time" content="2019-07-03T09:48:57+00:00" />
<meta property="article:modified_time" content="2019-07-03T10:00:30+00:00" />
<meta property="og:site_name" content="HRRnett" />
<meta property="og:image" content="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?fit=1024%2C570&amp;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="570" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="REKORDØKNING I HOTELLOVERNATTINGER I MAI" />
<meta name="twitter:image" content="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?fit=1024%2C570&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" href="https://www.hrrnett.no/wp-content/themes/arras/user.css" type="text/css" media="screen,projection" />
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-14286 single-format-standard layout-2c-r-fixed no-js style-default">
<script type="text/javascript">
//<![CDATA[
(function(){
var c = document.body.className;
c = c.replace(/no-js/, 'js');
document.body.className = c;
})();
//]]>
</script>

<div id="top-menu" class="clearfix">
	</div><!-- #top-menu -->

<div id="header">
	<div id="branding" class="clearfix">
	<div class="logo">
				<span class="blog-name"><a href="https://www.hrrnett.no">HRRnett</a></span>
		<span class="blog-description"></span>
			</div>
	<div id="searchbar"><form method="get" class="searchform clearfix" action="https://www.hrrnett.no/">
 <input type="text" value="Search..." name="s" class="s" onfocus="this.value=''" />
 <input type="submit" class="searchsubmit" value="Search" title="Search HRRnett" />
</form>
</div>
	</div><!-- #branding -->
</div><!-- #header -->

<div id="nav">
	<div id="nav-content" class="clearfix">
	<div class="menu-hrr-tema-container"><ul id="menu-hrr-tema" class="sf-menu menu clearfix"><li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79"><a href="https://www.hrrnett.no/om-oss/">OM OSS</a></li>
<li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.hrrnett.no/darlig-vinh%c3%b8st-%e2%80%93-h%c3%b8yere-priser/">VIN</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="https://www.hrrnett.no/nytt-om-navn/">NYTT OM NAVN</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="https://www.hrrnett.no/blog/">BLOG</a></li>
</ul></div>		<ul class="quick-nav clearfix">
					<li><a id="rss" title="HRRnett RSS Feed" href="http://www.hrrnett.no/feed/">RSS Feed</a></li>
				
						
							<li><a id="facebook" title="HRRnett Facebook" href="https://www.facebook.com/hrrnett?ref=tn_tnmn" target="_blank">Facebook</a></li>
				
			</ul>
	</div><!-- #nav-content -->
</div><!-- #nav -->

<div id="wrapper">
	
	  
	<div id="main" class="clearfix">
    <div id="container" class="clearfix">

<div id="content" class="section">

		<div id="post-14286" class="clearfix single-post post-14286 post type-post status-publish format-standard has-post-thumbnail hentry category-hotell">

        <h1 class="entry-title"><a href="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/" rel="bookmark">REKORDØKNING I HOTELLOVERNATTINGER I MAI</a></h1><div class="entry-info"><div class="entry-author">By <address class="author vcard"><a class="url fn n" href="https://www.hrrnett.no/author/hkp/" title="hkp">hkp</a></address></div> &ndash; <abbr class="published" title="2019-07-03T11:48:57+00:00">July 3, 2019</abbr><span class="entry-cat"><strong>Posted in: </strong><a href="https://www.hrrnett.no/category/hotell/">Hotell</a></span></div>        
        <div class="entry-content clearfix">
		<p><a href="http://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/nett-ssb-facade-skagen-bryggen-stavanger/" rel="attachment wp-att-14287"><img data-attachment-id="14287" data-permalink="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/nett-ssb-facade-skagen-bryggen-stavanger/" data-orig-file="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?fit=1024%2C570&amp;ssl=1" data-orig-size="1024,570" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NETT SSB facade-skagen-bryggen-stavanger" data-image-description="" data-medium-file="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?fit=620%2C345&amp;ssl=1" class="alignleft size-thumbnail wp-image-14287" src="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?resize=150%2C150" alt="" width="150" height="150" srcset="https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?resize=36%2C36&amp;ssl=1 36w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?resize=115%2C115&amp;ssl=1 115w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.hrrnett.no/wp-content/uploads/2019/07/NETT-SSB-facade-skagen-bryggen-stavanger.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" /></a>For første gang ble det målt over 2 millioner overnattinger ved norske hoteller for mai måned. Det var en økning på hele 9,5 prosent sammenlignet med mai i fjor. Oslo, Rogaland og Hordaland bidrog mest til økningen.</p>
<p><em><a href="https://www.ssb.no/transport-og-reiseliv/statistikker/overnatting">Overnattingsstatistikken</a> fra SSB</em> viser at det var 2,7 millioner registrerte <a href="https://www.ssb.no/ajax/ordforklaring?key=374537&amp;sprak=no">overnattinger</a> i mai 2019 ved <a href="https://www.ssb.no/ajax/ordforklaring?key=367535&amp;sprak=no">kommersielle overnattingssteder</a>. Det var en økning på 3 prosent sammenlignet med samme måned i fjor. Det var hotellene som stod for hele økningen. Mens hotellene hadde 173.000 flere overnattinger, hadde campingplassene og hyttegrendene samlet sett 96.000 færre overnattinger.</p>
<p>I løpet av mai var det 2 millioner overnattinger ved norske hoteller, en økning på hele 9,5 prosent mot mai i fjor. Både de utenlandske og de norske overnattingene økte, med henholdsvis 10,4 og 7,1 prosent. Samtidig økte overnattinger både for ferie, yrkesreiser, kurs og konferanser.</p>
<p>USA var størst av utenlandsmarkedene, med en økning på 28,4%, til 87.736 overnattinger i mai. Deretter fulgte Sverige med 54.364 (+0,3%), Tyskland 47.700 (+3,3%), Storbritannia 45.650 (+8,9%) og Kina 45.095 (+9,5%). Spania økte med formidable 49,2% til 27.206 overnattinger i mai.</p>
<p>Oslo hadde 65.000 av de 173.000 flere hotellovernattingene i mai i år, og var det fylket som hadde størst økning. På de neste plassene kom Rogaland og Hordaland, som også hadde sterk vekst i overnattinger. Vest-Agder og Østfold opplevde derimot en nedgang, målt mot mai i fjor.</p>
<p>Campingplassene hadde en nedgang i antall overnattinger og mye av årsaken kan være at mai i år var våtere og kaldere enn mai i 2018. En annen årsak kan være at pinsen var i mai i 2018 og i juni i 2019. Det var rundt 565.000 overnattinger på campingplassene i mai, 81.000 færre enn året før. Det var spesielt nordmenn som bidrog til nedgangen, men det var også færre utlendinger.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14286" class="share-twitter sd-button share-icon no-text" href="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14286" class="share-facebook sd-button share-icon no-text" href="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-14286" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.hrrnett.no/rekordokning-i-hotellovernattinger-i-mai/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>  
        		</div>

		
        
		<div class="about-author clearfix">
			<a href="https://www.hrrnett.no/author/hkp/"><img alt='' src='https://secure.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7124e37db76252209780ac156f229c28?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></a>
			<div class="author-meta">
				<h4>About hkp</h4>
			
			</div>
		</div>
	    </div>
    
		<a name="comments"></a>
    				<h4 class="module-title">No Comments</h4>
		<p class="nocomments">Start the ball rolling by posting a comment on this article!</p>
		

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rekordokning-i-hotellovernattinger-i-mai/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.hrrnett.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" class="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" class="required" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" class="required email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" class="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!--Spam-Stopper for Wordpress by Mike Jolley @ http://blue-anvil.com-->			<!-- Required anti spam confirmation -->
			<p id="aspamquestion">
			<label for="spamq"><small>Er jorda rund eller flat? (required)</small></label>
			<input type="text" name="spamq" id="spamq" size="15" maxlength="30" tabindex="3" /> <small><span class="whyask" title="This confirms you are a human user!" style="cursor:help;">Why ask?</span></small>
			</p>
			
		<!-- cookie script -->								
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					// Reorder fields 
					jQuery('#email').parent().after(jQuery('#aspamquestion'));
				});
			}					
			/* ]]> */
		</script>
				<!-- Other anti spam measures -->
		<div style="position: absolute; left: -9000px;" class="spam-offset">
  			<label for="honeypot">Leave this anti-spam trap empty</label><input type="text" name="honeypot" value="" size="32" maxlength="255" id="honeypot" />
		    <input type="hidden" name="ss_hidden" value="IDB107356403E9B41A0B142CE5CCEB7E2DSS" id="hidden" alt="hidden" />    	</div>
		<script type="text/javascript">
		/* <![CDATA[ */
			if (typeof jQuery == 'undefined') {  
   				 // jQuery is not loaded  
			} else {
				jQuery(function(){
					function getCookieVal (offset) {
					  var endstr = document.cookie.indexOf (";", offset);
					  if (endstr == -1) { endstr = document.cookie.length; }
					  return unescape(document.cookie.substring(offset, endstr));
					}
					function GetCookie (name) {
					  var arg = name + "=";
					  var alen = arg.length;
					  var clen = document.cookie.length;
					  var i = 0;
					  while (i < clen) {
						var j = i + alen;
						if (document.cookie.substring(i, j) == arg) {
						  return getCookieVal (j);
						  }
						i = document.cookie.indexOf(" ", i) + 1;
						if (i == 0) break; 
						}
					  return null;
					}
					function deleteCookie(name, path){
					    if(GetCookie(name)){
					        setCookie(name, '', -30, path);
					    }
					}
					function setCookie(name, value, expires, path){
					    var today = new Date();
					    if(expires){
					        expires = expires * 1000 * 3600 * 24;
					    }
					    document.cookie = name+'='+escape(value) +
					        ((expires) ? ';expires=' + new Date(today.getTime() + expires).toGMTString() : '') +
					        ((path) ? ';path=' + path : '');
					} 					
					// Set comment data if cookie exists
					if (GetCookie('cached_error_comment') == null) {} else {					
						jQuery('#comment').val(unescape(GetCookie('cached_error_comment')));
						deleteCookie('cached_error_comment', '/');
					}
					if (GetCookie('cached_comment_author_url') == null) {} else {					
						jQuery('input#url').val(unescape(GetCookie('cached_comment_author_url')));
						deleteCookie('cached_comment_author_url', '/');
					}
					if (GetCookie('cached_comment_author_email') == null) {} else {					
						jQuery('input#email').val(unescape(GetCookie('cached_comment_author_email')));
						deleteCookie('cached_comment_author_email', '/');
					}
					if (GetCookie('cached_comment_author') == null) {} else {					
						jQuery('input#author').val(unescape(GetCookie('cached_comment_author')));
						deleteCookie('cached_comment_author', '/');
					}
				});
				}					
			/* ]]> */
		</script>
    	
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
		
	    

</div><!-- #content -->

</div><!-- #container -->


<div id="primary" class="aside main-aside sidebar">
  
	<ul class="xoxo">
		<li id="adrotate_widgets-8" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonse</h5><div class="a-single a-2"><center><a class="gofollow" data-track="MiwwLDEsNjA=" href="http://www.visbook.com"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/visbooklogohrr.gif"></a></center></div></li><li id="linkcat-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Lenker</h5>
	<ul class='xoxo blogroll'>
<li><a href="http://www.nhoreiseliv.no">NHO Reiseliv</a></li>
<li><a href="http://www.opplevelsen.no">Opplevelsen</a></li>

	</ul>
</li>
<li id="newsletterwidget-2" class="widgetcontainer clearfix"><h5 class="widgettitle">Motta nyheter fra HRR !</h5><div class="tnp tnp-widget"><form method="post" action="https://www.hrrnett.no/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>	</ul>		
</div><!-- #primary -->
<div id="secondary" class="aside main-aside sidebar">
    <ul class="xoxo">
        <!-- Widgetized sidebar, if you have the plugin installed.  -->
        <li id="adrotate_widgets-11" class="widgetcontainer clearfix"><h5 class="widgettitle">Annonser</h5><div class="g g-4"><div class="g-single a-10"><center><a class="gofollow" data-track="MTAsNCwxLDYw" href="http://www.rational.no"><img src="http://www.hrrnett.no/wp-content/uploads/2011/07/rationallogo.gif" border="0"></a></center>
</div></div></li><li id="adrotate_widgets-15" class="widgetcontainer clearfix"><div class="a-single a-41"><center><a class="gofollow" data-track="NDEsMCwxLDYw" href="https://www.myhrvoldgruppen.no"><img src="http://www.hrrnett.no/wp-content/uploads/2016/11/myhrvold2.png" border="0"></a></center></div></li><li id="adrotate_widgets-14" class="widgetcontainer clearfix"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li><li id="adrotate_widgets-10" class="widgetcontainer clearfix"><h5 class="widgettitle">Siste HRR</h5><div class="a-single a-12"><center>
<a href="http://www.hrr1910.no" target="_blank"><img src="http://www.hrrnett.no/wp-content/uploads/2019/06/HRR1904small.png" border="0"></a>
</center></div></li><li id="text-3" class="widgetcontainer clearfix"><h5 class="widgettitle">Reiselivskalender 2019/2020</h5>			<div class="textwidget"><p><strong>September<br />
</strong>4. &#8211; 5. Beijing International Travel Mart, Beijing</p>
<p>4. &#8211; 6. World Aviation Festival, London</p>
<p>11. &#8211; 13. Seatrade Europe Cruise &amp; River Cruise Convention, Hamburg</p>
<p>18. &#8211; 19. Restaurant &amp; Bar Design Show, London ExCel</p>
<p>23. Pure Meetings &amp; Events, Paris</p>
<p>23. &#8211; 24. Landskonferansen for restaurant- og matfag, Vulkan Arena, Oslo, NHO Mat<br />
og Drikke</p>
<p>23. &#8211; 24. Hotel Investment Conference Europe, London</p>
<p>24. &#8211; 25. Norwegian Digital Travel Conference, Kristiansand www.nhoreiseliv.no<br />
30. &#8211; 2./10 The Restaurant Show (TRS), Olympia, London</p>
<p><strong>Oktober<br />
</strong>1. Luxury Travel Mart Moscow, Moskva</p>
<p>6. &#8211; 9. Private Luxury Forum Europe, Tenerife</p>
<p>7. &#8211; 8. Restaurants, Cafés &amp; Lounges (RCL 2019), konferanse/messe, Dubai</p>
<p>15. &#8211; 16. Independent Hotel Show, Olympia, London</p>
<p>16. &#8211; 18. ITB Asia, Singapore www.itb.com</p>
<p>16. &#8211; 18. Greenport Cruise &amp; Conference, Oslo, Oslo Havn www.greenport.com</p>
<p>23. &#8211; 24. Østlandske Storhusholdningsmesse 2019, Hamar www.storhushold.no<br />
23. &#8211; 24. Kick-off Reiseliv, Oslo, Innovasjon Norge Reiseliv, Radisson Blu<br />
Scandinavia Hotel</p>
<p>24. &#8211; 27. Tourism Expo Japan, Osaka</p>
<p>28. &#8211; 31. Norsk Opplevelsekonferanse, Svolvær www.nhoreiseliv.no<br />
31. &#8211; 3./11 Skipass, messe for vinterturisme og sport, Modena</p>
<p><strong>November</strong><br />
4. &#8211; 6. World Travel Market, WTM 2019, ExCeL London, Royal Victoria Dock,<br />
www.wtm.com<br />
7. &#8211; 10. The Luxury Travel Fair, Olympia, London<br />
18. Cruise Congress, Hamburg<br />
18. &#8211; 20. European Hotel Technology Next Generation Conference, Monte Carlo<br />
18. &#8211; 20. Global Superyacht Forum (GSF), Amsterdam<br />
19. &#8211; 21. IBTM World, Barcelona<br />
27. &#8211; 28. International Cruise Summit, Madrid<br />
29. &#8211; 1./12 Reisemesse, Köln</p>
<p><strong>Desember</strong><br />
2. &#8211; 5. ILTM &#8211; International Luxury Travel Market 2020, Cannes</p>
<p><strong>2020</strong></p>
<p><strong>Januar</strong><br />
22. &#8211; 26. Fitur 2020, Madrid www.ifema.es</p>
<p><strong>Februar</strong><br />
9. -11. Bit2020, Borsa Internationale del Turismo, Milano<br />
15. &#8211; 19. Intergastra, Stuttgart<br />
26. &#8211; 27. Business Travel Show, Olympia, London</p>
<p><strong>Mars</strong><br />
2. &#8211; 4. Hotelympia, Hotel, Restaurant &amp; Catering Show, ExCel, London<br />
3. &#8211; 6. SMAK 2020, Norges Varemesse, Lillestrøm www.messe.no<br />
4. &#8211; 8. ITB Berlin, www.itb.com<br />
9. &#8211; 12. The Special Event, Las Vegas<br />
12. &#8211; 15. Salon Mondial du Tourisme, Paris Expo Porte de Versailles<br />
17. &#8211; 19. Moscow International Travel &amp; Tourism Exhibition, Moskva<br />
22. &#8211; 24. Foodexpo, Herning www.foodexpo.dk<br />
27. &#8211; 29. Salo International del Tourisme, Barcelona<br />
30. &#8211; 31. Snowballkonferansen, Lillehammer<br />
30. &#8211; 2./4 Norwegian Travel Workshop (NTW), Trondheim www.visitnorway.com</p>
<p>HRRs Reiselivskalender er basert på innsendt info. Arrangører kan benytte vår<br />
e-postadresse: p&#111;&#x73;&#x74;&#64;h&#x72;&#x72;19&#49;&#x30;&#x2e;n&#111;</p>
</div>
		</li>    </ul>
	  
</div><!-- #secondary -->
	</div><!-- #main -->
	
	    
    <div id="footer">
		<div class="footer-sidebar-container clearfix">
							<ul id="footer-sidebar-1" class="footer-sidebar clearfix xoxo">
					<li id="meta-4" class="widgetcontainer clearfix"><h5 class="widgettitle">Meta</h5>			<ul>
						<li><a href="https://www.hrrnett.no/wp-login.php">Log in</a></li>
			<li><a href="https://www.hrrnett.no/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://www.hrrnett.no/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</li><li id="categories-3" class="widgetcontainer clearfix"><h5 class="widgettitle">TEMAER</h5>		<ul>
	<li class="cat-item cat-item-8"><a href="https://www.hrrnett.no/category/camping/" >Camping</a> (2)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.hrrnett.no/category/diverse/" >Diverse</a> (127)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.hrrnett.no/category/hotell/" >Hotell</a> (1,221)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.hrrnett.no/category/politikk/" >Politikk</a> (30)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.hrrnett.no/category/reiseliv/" >Reiseliv</a> (689)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.hrrnett.no/category/restaurant/" >Restaurant</a> (505)
</li>
		</ul>
</li>				</ul>
					</div>
		
		<div class="footer-message">
		<p class="floatright"><a class="arras" href="http://www.arrastheme.com/"><strong>About Arras WordPress Theme</strong></a></p>
		<p>Copyright HRRnett. All Rights Reserved.Utviklet av www.platform1.no</p>		
		</div><!-- .footer-message -->
    </div>
</div><!-- #wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d094be944371b529fc1915075c7872d1';
hf4V='620ac3d28ab5072e2fce190516920021';
cm4S="form[action='https://www.hrrnett.no/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
	<div style="display:none">
	<div class="grofile-hash-map-7124e37db76252209780ac156f229c28">
	</div>
	</div>
<script type="text/javascript">
jQuery(document).ready(function($) {

	
});
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.hrrnett.no\/rekordokning-i-hotellovernattinger-i-mai\/":14286};
	</script>
				<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.hrrnett.no/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.1'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.hrrnett.no\/wp-admin\/admin-ajax.php","nonce":"2cdbc5e185","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.hrrnett.no\/wp-login.php?redirect_to=https%3A%2F%2Fwww.hrrnett.no%2Frekordokning-i-hotellovernattinger-i-mai%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hrrnett.no/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'108499293',post:'14286',tz:'2',srv:'www.hrrnett.no'} ]);
	_stq.push([ 'clickTrackerInit', '108499293', '14286' ]);
</script>
</body>
</html>
   